Schone motor, niet starten

Een raar geluid? Knarsende tandwielen? Vraag hier om hulp !
Gebruikersavatar
mel
Berichten: 1007
Lid geworden op: 12 dec 2010, 20:22

Re: Schone motor, niet starten

Bericht door mel » 03 jul 2013, 15:26

oldschool schreef:Er zal toch wel iemand van het forum in de buurt wonen?
Hebben we eigenlijk enige info van deze Forummer Jap ? Wel wenselijk lijkt me ...

Gebruikersavatar
ruton
moderator
Berichten: 4413
Lid geworden op: 12 nov 2010, 18:01
Locatie: Westelijke Mijnstreek

Re: Schone motor, niet starten

Bericht door ruton » 03 jul 2013, 15:48

Heb jij geen lijntje meer met de NSA, Mel?

Uit zijn postgeschiedenis blijkt dat Jasper inderdaad ergens woont.

Jap23
Berichten: 8
Lid geworden op: 23 jun 2013, 00:51
Locatie: Alphen aan den Rijn

Re: Schone motor, niet starten

Bericht door Jap23 » 25 jul 2013, 21:35

Ik woon inderdaad ergens. Zoals ik op dit forum al verteld heb en een welkomsberichtje heb gepost. Maar vragen staat vrij, dus ga uw gang!
Aan anderen bedankt voor het meedenken. ik ben er nog mee aan de slag, maar door drukte van werkzaamheden heb ik helaas nog weinig tijd gehad. Wanneer ik ermee verder ga, laat ik het weten.

Gebruikersavatar
p60k
Berichten: 561
Lid geworden op: 20 nov 2010, 15:00
Locatie: Harderwijk

Re: Schone motor, niet starten

Bericht door p60k » 25 jul 2013, 22:06

Waar woon je wordt er gevraagd, dat doet men niet zo maar. Er zijn mensen die je kunnen helpen.

Jap23
Berichten: 8
Lid geworden op: 23 jun 2013, 00:51
Locatie: Alphen aan den Rijn

Re: Schone motor, niet starten

Bericht door Jap23 » 27 jul 2013, 13:03

Ik woon in Alphen aan den Rijn.

Gebruikersavatar
Andries
moderator
Berichten: 1227
Lid geworden op: 12 nov 2010, 18:50
Locatie: Drachten
Contacteer:

Re: Schone motor, niet starten

Bericht door Andries » 27 jul 2013, 14:02

Zet het dan ff in je profiel! Kleine moeite en voorkomt dit soort reakties
Trabant P60k 1964, Trabant P 601 1984, Citroën Traction Avant 1955, Volvo katterug 1964, 2xHMW 1956

Jap23
Berichten: 8
Lid geworden op: 23 jun 2013, 00:51
Locatie: Alphen aan den Rijn

Re: Schone motor, niet starten

Bericht door Jap23 » 24 aug 2013, 15:15

Dank jullie voor het meedenken!
De Trabant doet het weer. Ik heb de ontsteking weer eens helemaal nagekeken, bougies ontvet etc en de stationairmengselregelschroef afgesteld. Hierna wilde hij wel luisteren. inmiddels heb ik er weer paar kilometer mee gereden, zonder enig probleem!

Plaats reactie