Niet laden

Werken je lampjes niet meer? Doet je ruitenwisser het niet? Vraag hier hulp !
Gebruikersavatar
rondjerijder
Berichten: 346
Lid geworden op: 29 apr 2016, 18:38
Locatie: Groninger Veenkoloniën

Re: Niet laden

Bericht door rondjerijder » 21 aug 2016, 21:23

Hij doet het weer. :D
Vraag me niet hoe, na het schoonmaken, in elkaar zetten en monteren helemaal niks..........lampje bleef branden. :x
Gereedschap opgeruimd en de trabbi verzetten zodat mijn andere er bij kon op de oprit en wat zie ik, lampje uit.
Snel even een rondje gereden met alle verlichting aan en ze bleef het doen, lampje bleef uit.
Best weer tevreden nu maar ga wel op zoek naar een reserve.

Gebruikersavatar
Trabantenaar
Berichten: 1579
Lid geworden op: 13 jul 2011, 22:45
Locatie: Echt
Contacteer:

Re: Niet laden

Bericht door Trabantenaar » 22 aug 2016, 01:11

inslijten van de borstels als ze wat te vettig zijn geweest duurt soms even.
Heb je wel gezorgd dat ze soepel kunnen bewegen?
Dubbel zo taktisch...

Mijn andere hobby: http://www.pobresh.com

Gebruikersavatar
rondjerijder
Berichten: 346
Lid geworden op: 29 apr 2016, 18:38
Locatie: Groninger Veenkoloniën

Re: Niet laden

Bericht door rondjerijder » 22 aug 2016, 19:51

Zojuist nog even de Trabbi stevig aan de tand gevoeld en de dynamo werkt nog steeds naar behoren. :D
Nu er toch eentje op m'n verlanglijstje staat leek het me ook wel een wijs idee om een v snaar op voorraad te hebben.
Weet iemand zo de maat of nummer ?

Gebruikersavatar
Trabantenaar
Berichten: 1579
Lid geworden op: 13 jul 2011, 22:45
Locatie: Echt
Contacteer:

Re: Niet laden

Bericht door Trabantenaar » 22 aug 2016, 21:07

Panty van de vrouw was de noodoplossing toch? ;)
Dubbel zo taktisch...

Mijn andere hobby: http://www.pobresh.com

Gebruikersavatar
ruton
moderator
Berichten: 4272
Lid geworden op: 12 nov 2010, 18:01
Locatie: Westelijke Mijnstreek

Re: Niet laden

Bericht door ruton » 22 aug 2016, 22:07

±9,5x1000

Gebruikersavatar
rondjerijder
Berichten: 346
Lid geworden op: 29 apr 2016, 18:38
Locatie: Groninger Veenkoloniën

Re: Niet laden

Bericht door rondjerijder » 24 aug 2016, 10:36

ruton schreef:±9,5x1000
Ga ik even halen, bedankt. :D

Gebruikersavatar
ErikvG
Berichten: 776
Lid geworden op: 17 mar 2012, 09:24
Locatie: Hilversum

Re: Niet laden

Bericht door ErikvG » 27 aug 2016, 19:11

Voor een 6 volter zijn goede massa verbindingen 2 keer zo belangrijk als bij 12 Volt.

Pak je multimeter en start de motor. Een gelijkstroomdynamo levert nauwelijks laadspanning dus laat iemand even gas bijgeven terwijl je meet

Meet tussen de minpool van je accu en het motorblok. Hier mag maar een paar tiende (max 0,5) volt spanningsval zijn. Heb je meer dan gaat het laden niet goed werken omdat de spanningsregelaar dit verlies niet kan compenseren. Oorzaken: oude aluminium kabel (vervangen door een koperen) slecht contact (witte oxide) aan de kant van het motorblok of witte oxide rondom de accuklem. Goed schoonmaken met zo min mogelijk kraswerk. Ook op het motorblok zelf waar de accukabel bevestigd zit.

In tegenstelling tot wat iemand eerder typte is het massadraadje bij de rechter motorsteun heel belangrijk. Het is de enige massa die het motorblok (en de accu)maakt met het chassis. Hij maakt ook wel massa via de aandrijfassen maar je begrijpt dat dit niet voldoende is. Oh ja... hij maakt ook massa via de koppelingskabel. Vraag Theo maar, die weet hier een mooi verhaal over te vertellen!

Laadt hij wel bij als je geen verbruikers inschakelt (zoals je verlichting) en nagenoeg niet als je de verlichting inschakelt dan is 95% zeker dit draadje stuk.Ook goed de contactvlakken schoonmaken en het draadje vervangen. Je kan meten met een meetpen ergens op je motorblok en de andere op het bevestigingsblik van de bobines. Ook hier mag maar een paar tiende volt verlies zijn.

De spanningsregelaar krijgt zijn massa van het chassis. Ook even nameten ten opzichte van het blikje van de bobines. Al zal het verlies hier maar heel klein zijn omdat de spanningsregelaar maar een paar honderdmilliAmpere gebruikt.

Blijf overigens van alle instelpuntjes in de spanningsregelaar af!

Bij de spanningregelaar horen geen condensatoren te zitten. Die kunnen de werking van de spanningsregelaar verstoren en moeten daar dus weg. Bij de bobines kan wel een condensator zitten van de ontstoring. Deze heeft een gele kap. Hij ziet er hetzelfde uit als de onsteekcondensatoren maar die hebben een zwarte kap.

Oh ja... een goede laad Spanning voor een zesvolter is 7,2 volt (nooit meer dan 7,5 volt!) Wel even wat gas bijgeven.
Als de spanning op je accu bij stilstaande motor lager is dan 6,6 volt dan ben je te diep ontladen en dat is ook niet goed

Het is voor een gelijkstroomdynamo heel normaal als het laadstroomlampje wat oplicht als de motor stationair loopt hier hoef je je geen zorgen over te maken.
Valves! Who needs Valves?

Plaats reactie