Accu Laadproblemen!

Werken je lampjes niet meer? Doet je ruitenwisser het niet? Vraag hier hulp !
Gebruikersavatar
Haiko
moderator
Berichten: 4193
Lid geworden op: 12 nov 2010, 17:35
Locatie: Oudehorne, Fryslân

Re: Accu Laadproblemen!

Bericht door Haiko » 19 mar 2011, 16:57

Kijk es hier, misschien dat je hier iets kunt vinden:

http://trabitechnik.com/index.php?page= ... _number=17" onclick="window.open(this.href);return false;
Trabant 601, HP750 anhänger
IFA Service Noord, onderhoud aan Trabant, Wartburg en Barkas B1000 in Friesland en omgeving

danny-aua
Berichten: 24
Lid geworden op: 19 nov 2010, 00:35
Locatie: Dinteloord

Re: Accu Laadproblemen!

Bericht door danny-aua » 20 mar 2011, 12:05

Als je dynamo goede spanning aangeeft, zou ik aan de kabels denken. Heb ik eerder met een vw gehad dat de kabel van de dynamo naar de accu van binnen gecorrodeerd was.
Grtnn

69trabant
Berichten: 4
Lid geworden op: 07 mar 2011, 13:46

Re: Accu Laadproblemen!

Bericht door 69trabant » 21 mar 2011, 22:29

zal is even een losse draad er naar toe lijden. Anders even een andere spanningsregelaar erop iemand tips waar ik deze kan krijgen??

Grtz

Gebruikersavatar
ErikvG
Berichten: 776
Lid geworden op: 17 mar 2012, 09:24
Locatie: Hilversum

Re: Accu Laadproblemen!

Bericht door ErikvG » 04 apr 2012, 22:32

Als je op de spanningsregelaar de df aansluiing losneemt en dit (groengrijs gestippelde?) draadje verbind met de boordspanning dan gaat de dynamo vol vermogen werken. Even nameten op de accu of de spanning 13,8 v of misschien wel 15 volt wordt.

Niet gaan rijden in deze situatie ! Het is slecht voor de accu en je bouwt knalgas op.

Als bovenstaande test succesvol is dan weet je dat het probleem in de spanningsregelaar zit.
Als het kan, openmaken en contacten losmaken en schoonmaken. Pas op dat je even niets doet met de stelschroefjes in een mechanische regelaar.
Valves! Who needs Valves?

Plaats reactie