Server niet gevonden? Trage verbinding?

Hier komen algemene berichten i.v.m. het forum en dergerlijke
Plaats reactie
Gebruikersavatar
Haiko
moderator
Berichten: 4195
Lid geworden op: 12 nov 2010, 17:35
Locatie: Oudehorne, Fryslân

Server niet gevonden? Trage verbinding?

Bericht door Haiko » 15 dec 2010, 20:27

Hebben hier meer last van als je naar het forum wilt gaan?

server not found en alles retetraag...
Trabant 601, HP750 anhänger
IFA Service Noord, onderhoud aan Trabant, Wartburg en Barkas B1000 in Friesland en omgeving

Gebruikersavatar
trabart
Beheerder
Berichten: 1251
Lid geworden op: 18 sep 2010, 17:40
Locatie: zuid limburg
Contacteer:

Re: Server niet gevonden? Trage verbinding?

Bericht door trabart » 15 dec 2010, 20:34

had het ook al gezien, zal eens kijken waar aan dit kan liggen..
Afbeelding

Gebruikersavatar
groest
Berichten: 777
Lid geworden op: 18 nov 2010, 19:32

Re: Server niet gevonden? Trage verbinding?

Bericht door groest » 15 dec 2010, 21:00

'k Heb er geen last van hoor.
Het was Trabannekom

Gebruikersavatar
eeuwige_student
moderator
Berichten: 4220
Lid geworden op: 18 nov 2010, 13:23
Locatie: Herten
Contacteer:

Re: Server niet gevonden? Trage verbinding?

Bericht door eeuwige_student » 15 dec 2010, 22:04

Ik had er gisteren ook last van.

Trabi1967
Berichten: 44
Lid geworden op: 14 dec 2010, 18:41
Locatie: België

Re: Server niet gevonden? Trage verbinding?

Bericht door Trabi1967 » 15 dec 2010, 22:16

Ik heb hier ook regelmatig last van. Hoop dat er een oplossing voor gevonden wordt.

Gebruikersavatar
eeuwige_student
moderator
Berichten: 4220
Lid geworden op: 18 nov 2010, 13:23
Locatie: Herten
Contacteer:

Re: Server niet gevonden? Trage verbinding?

Bericht door eeuwige_student » 15 dec 2010, 22:19

misschien overstappen op trabant.forumup.com? :lol:

Gebruikersavatar
Andries
moderator
Berichten: 1226
Lid geworden op: 12 nov 2010, 18:50
Locatie: Drachten
Contacteer:

Re: Server niet gevonden? Trage verbinding?

Bericht door Andries » 15 dec 2010, 22:29

@ES:
Die was ook wel eens pleitos.
Trabant P60k 1964, Trabant P 601 1984, Citroën Traction Avant 1955, Volvo katterug 1964, 2xHMW 1956

Gebruikersavatar
trabart
Beheerder
Berichten: 1251
Lid geworden op: 18 sep 2010, 17:40
Locatie: zuid limburg
Contacteer:

Re: Server niet gevonden? Trage verbinding?

Bericht door trabart » 16 dec 2010, 00:03

Ik heb het ook gemerkt inderdaad, en het komt met vlagen.
Meestal is refresh de oplossing.
Voordeel hier tov forumup, is dan wel dat dit forum de niet gelezen topics onthoudt, bij forumup was niet lezen: weg markering.

ik zal eens mailen.
Gekke is, dat ik wel eens andere site die bij de zelfde provider zit test, en die werken zonder probleem dan.
Afbeelding

Plaats reactie