Motor slaat af..................

Een raar geluid? Knarsende tandwielen? Vraag hier om hulp !
Noradnaja
Berichten: 23
Lid geworden op: 16 okt 2015, 21:30
Locatie: Steenbergen (Nbr)

Motor slaat af..................

Bericht door Noradnaja » 17 okt 2015, 12:41

Hallo ieder1......................


Gisteren onze nieuwe aanwinst, een 601 uit 1986 opgehaald, en zoals ik in mijn "voorstelrondje" al aangaf........dat ging niet helemaal zonder slag of stoot.
De auto startte gewoon goed, liep in eerste instantie met de choke uitgetrokken gewoon lekker stationair.
Toen de motor enige tijd liep kon de choke wat teruggeschoven worden en zijn we gaan rijden.
Op zich nog niets aan de hand, het eerste deel in de bebouwde kom.
Na enige tijd, toen de motor op temperatuur kwam, kwamen we bij stoplichten, en op het moment dat ik de voet van het gas haal om te remmen, zakt het toerental en de auto slaat af.

Opnieuw gestart, zonder gas te geven.......................motor sloeg niet aan.
Gestart, met het gaspedaal ingedrukt.........................motor sloeg weer aan.

Zo is de terugreis naar huis verlopen...............in totaal is de auto een stuk of 15 x afgeslagen, nadat ik mijn voet van het gas haalde, maar was wel gewoon weer te starten.

Zelf dacht ik in eerste instantie aan Vapour Lock :?

Thuis aangekomen nog even onder de kap gekeken.
Het luchtfilter stond nog in de zomerstand, gisteren was het best wel herfstig, veel regen en een frisse wind :? ?
Heb inmiddels het luchtfilter in de winterstand gezet, maar nog niet er mee gereden.

De algehele staat van de auto is netjes.
De vorige eigenaar (een jongeman uit Etten-Leur) is zeker wel zuinig geweest op zijn autootje.

Wellicht dat er bij één van jullie een lampje gaat branden.

Vooralsnog, heb ik nog een 7-tal Duitstalige Trabant werkplaatshandboeken meegeleverd gekregen, dus vandaag ga ik me niet vervelen.
Verder heb ik nog de hele winter de tijd om "haar" weer in orde te maken..................eventueel met hulp van buitenaf.

Gebruikersavatar
ruton
moderator
Berichten: 4451
Lid geworden op: 12 nov 2010, 18:01
Locatie: Westelijke Mijnstreek

Re: Motor slaat af..................

Bericht door ruton » 17 okt 2015, 13:30

Mijn eerste inval is dat je hem gewoon verzopen hebt. Geen schande, de eerste keer.
Afhankelijk van de carburateur de choke half terugschuiven zodra de motor pakt en na ± tweehonderd meter helemaal. Je moet er een beetje gevoel voor ontwikkelen, 't is net een vrouw. ;)

Noradnaja
Berichten: 23
Lid geworden op: 16 okt 2015, 21:30
Locatie: Steenbergen (Nbr)

Re: Motor slaat af..................

Bericht door Noradnaja » 17 okt 2015, 13:43

Bedankt voor je reaktie.

Het eerste deel binnen de bebouwde kom was de choke nog een beetje uitgetrokken........een klein centimetertje
Even later heb ik hem helemaal ingedrukt.

Een poosje daarna sloeg hij voor het eerst af.

Gebruikersavatar
ruton
moderator
Berichten: 4451
Lid geworden op: 12 nov 2010, 18:01
Locatie: Westelijke Mijnstreek

Re: Motor slaat af..................

Bericht door ruton » 17 okt 2015, 13:56

Dan moet het de andere kant op. Had hij dorst.

Noradnaja
Berichten: 23
Lid geworden op: 16 okt 2015, 21:30
Locatie: Steenbergen (Nbr)

Re: Motor slaat af..................

Bericht door Noradnaja » 17 okt 2015, 14:41

Er zat wel voldoende benzine in, en de benzinekraan stond op reserve.

Ik denk zelf ook dat de oorzaak in de carburateur zit.

Wel weet ik dat de vorige eigenaar de laatste tijd niet veel gereden heeft.
Misschien toch de carburateur eens uit elkaar halen en goed schoonmaken in verband met vlokken ?

Gebruikersavatar
ruton
moderator
Berichten: 4451
Lid geworden op: 12 nov 2010, 18:01
Locatie: Westelijke Mijnstreek

Re: Motor slaat af..................

Bericht door ruton » 17 okt 2015, 15:20

Begin eens met vlak na de KMVA een stoot carburateurreiniger in de benzineslang te spuiten.

Noradnaja
Berichten: 23
Lid geworden op: 16 okt 2015, 21:30
Locatie: Steenbergen (Nbr)

Re: Motor slaat af..................

Bericht door Noradnaja » 17 okt 2015, 16:42

KMVA Kraftstoff-Momentan-Verbrauchsanzeige ??? :shock:

Ik ga mijn boeken even uitpluizen.

Gebruikersavatar
ruton
moderator
Berichten: 4451
Lid geworden op: 12 nov 2010, 18:01
Locatie: Westelijke Mijnstreek

Re: Motor slaat af..................

Bericht door ruton » 17 okt 2015, 17:09

Ja, de Geber van het Mäusekino. :mrgreen:

Noradnaja
Berichten: 23
Lid geworden op: 16 okt 2015, 21:30
Locatie: Steenbergen (Nbr)

Re: Motor slaat af..................

Bericht door Noradnaja » 17 okt 2015, 17:35

Mausekino............ik had dat al in de boekjes gelezen.

Dus de Mausekino is het ronde metertje wat het brandstofverbruik aangeeft.

Mmmh, ik heb dat metertje eigenlijk helemaal niets zien aangeven :?
Wellicht is het niet aangesloten of kaputt

Gebruikersavatar
ruton
moderator
Berichten: 4451
Lid geworden op: 12 nov 2010, 18:01
Locatie: Westelijke Mijnstreek

Re: Motor slaat af..................

Bericht door ruton » 17 okt 2015, 20:37

Soms moet je de Geber even wakker blazen. Even uit het benzinesysteem koppelen en een ander slangetje op een uiteinde zetten en dan even blazen. Dan moet in de kino op het dashboard alles in het rood gaan. Eventueel het contact aanzetten.
De luchtstroom van de ventilator is genoeg om een Geber zonder benzineslangen signaal te laten geven en los ervan dat dat een onrustig beeld op je instrumententafel geeft, komt er natuurlijk ook allerlei stof en vuil in.
De metertjes voor in het dashboard zijn nog wel goed te krijgen, de geber kan wat moeilijker worden.

Plaats reactie