Trabant loopt niet goed

Een raar geluid? Knarsende tandwielen? Vraag hier om hulp !
Plaats reactie
w_kerst
Berichten: 5
Lid geworden op: 29 apr 2017, 21:49

Trabant loopt niet goed

Bericht door w_kerst » 29 apr 2017, 22:45

Ik probeer zelf de ontsteking te stellen van mijn Trabant 601 6V. Op dit moment lijkt hij maar te lopen op 1 cilinder. Na even gelopen te hebben is 1 bougie zwart (cilinder 1) en de ander (cilinder 2) schoon en nat. Cilinder 1 is goed heet en cilinder 2 lauw. De bougie's vonken beide wel bij ronddraaien van de krukas.

Nu staat in de NL handleiding dat de merktekens op de krukaspoelie op een lijn moeten zijn met de 'scheidingsvoeg' van het motorblok. Verder dat de ontsteking alleen ingesteld kan worden mbv een spreidspanner.

De merktekens op de krukaspoelie heb ik gevonden en het aansluiten van een lampje voor het onstekingsmoment lukt ook wel. Ik ben alleen niet zeker van waar die 'scheidingsvoeg' dan moet zitten. En heb ik echt een spreidspanner nodig?

Heeft iemand hier ervaring mee? Bedankt!
Bijlagen
WP_20170429_22_42_36_Pro.jpg
Laatst gewijzigd door w_kerst op 30 apr 2017, 17:37, 1 keer totaal gewijzigd.

Gebruikersavatar
ruton
moderator
Berichten: 4103
Lid geworden op: 12 nov 2010, 18:01
Locatie: Westelijke Mijnstreek

Re: Trabant loopt maar op 1 cilinder

Bericht door ruton » 29 apr 2017, 22:57

Inspecteer eerst eens de toestand van bobine, ontstekingskabel/kap en bougie.
Wissel dingen van cilinder 1 naar 2 en vv. en kijk of het beeld mee verhuist.
Want nat is voor mij toch eerder een kwestie van niet vonken dan van op het verkeerde moment vonken.

verder zou een drupje olie op dat viltje geen kwaad kunnen.

Gebruikersavatar
eeuwige_student
moderator
Berichten: 4072
Lid geworden op: 18 nov 2010, 13:23
Locatie: Herten
Contacteer:

Re: Trabant loopt maar op 1 cilinder

Bericht door eeuwige_student » 30 apr 2017, 11:33

Daarnaast is het stellen d.m.v. Het merkteken slechts een noodoplossing. Veel beter is het om de ontsteking af te stellen d.m.v. Het bepalen van het bovenste dode punt van de zuigers. Hiervoor heb je speciale klokjes. In geval van nood kan je met een schuifmaat er ook wel komen. Zonder spreider voor de ontsteking moet de vonk precies op het moment zijn dat de zuiger boven staat.

Maar jouw klacht kan inderdaad meerdere oorzaken hebben. Soms helpt het om de onderdelen van beide cilinders even te wisselen, om daarmee zaken uit te sluiten. Dus bougies eens wisselen van links naar rechts, bobines etc.

w_kerst
Berichten: 5
Lid geworden op: 29 apr 2017, 21:49

Re: Trabant loopt maar op 1 cilinder

Bericht door w_kerst » 30 apr 2017, 11:40

Bedankt Ruton, ik denk toch dat mijn conclusie dat hij loopt op 1 cilinder niet goed was. Ik heb de bougie kabel per cilinder even losgekoppeld en gestart. Hij loopt op elke cilinder. Dat is het dus toch niet. Wel zit er een groot verschil in beide bougie's. De een is zwart en de ander niet. Mijn probleem is dat de Trabant gewoon niet lekker loopt. Hij rookt te veel en wil niet stationair lopen.

Gebruikersavatar
ruton
moderator
Berichten: 4103
Lid geworden op: 12 nov 2010, 18:01
Locatie: Westelijke Mijnstreek

Re: Trabant loopt maar op 1 cilinder

Bericht door ruton » 30 apr 2017, 11:44

Je hebt de bougies ook gewisseld? Vervang de koude anders eens. Die dingen hebben tenslotte niet het eeuwige leven en het zal niet de eerste keer zijn dat een defecte bobine een nieuwe bougie sloopt.

w_kerst
Berichten: 5
Lid geworden op: 29 apr 2017, 21:49

Re: Trabant loopt maar op 1 cilinder

Bericht door w_kerst » 30 apr 2017, 15:08

Ook met nieuwe bougies hetzelfde probleem. Er komt ook behoorlijk wat zwarte smurrie uit de koppeling tussen het spruitstuk en de uitlaat.
Vandaag weer van alles geprobeerd maar ik komt niet echt verder.

Weet iemand een garage in de buurt van Apeldoorn met verstand van oldtimers zoals de Trabant? Het liefst zou ik hem gewoon van A-Z helemaal willen laten nakijken. De motor, remmen enz. Als alles verder goed loopt kan ik zelf het standaard onderhoud wel doen.

Gebruikersavatar
Trabantenaar
Berichten: 1451
Lid geworden op: 13 jul 2011, 22:45
Locatie: Echt
Contacteer:

Re: Trabant loopt niet goed

Bericht door Trabantenaar » 30 apr 2017, 21:54

Zwarte smurrie tussen het spruitstuk en de uitlaat? De rand van de motor of de uitlaat zelf? Beide moeten normaal gezien dicht zitten.

een garage die met 2takt motoren kan omgaan op carb... succes met zoeken.
Dubbel zo taktisch...

Mijn andere hobby: http://www.pobresh.com

Gebruikersavatar
eeuwige_student
moderator
Berichten: 4072
Lid geworden op: 18 nov 2010, 13:23
Locatie: Herten
Contacteer:

Re: Trabant loopt niet goed

Bericht door eeuwige_student » 30 apr 2017, 22:27

Ach zoeken, er is minimaal nog een oud dealer die in zijn vrije tijd er nog aan werkt, ook voor anderen.

Plaats reactie