Trabant 1.1 houdt in!

Een raar geluid? Knarsende tandwielen? Vraag hier om hulp !
Jelmer
Berichten: 11
Lid geworden op: 21 jun 2011, 15:15

Trabant 1.1 houdt in!

Bericht door Jelmer »

Hoi,

Er heeft zich een probleem voorgedaan bij mijn Trabant 1.1. Op moment dat ik gas geef begint de motor te haperen. Hij houdt in en maakt daar soms ook nog een ''spuitend'' geluid bij, hetzelfde geluid als wanneer je een persluchtslang loskoppelt. Het probleem is dat de auto dit niet altijd doet. Soms rijdt hij bijvoorbeeld vier dagen probleemloos, en begint dan ineens weer te sputteren.

Ik heb zelf al verschillende dingen gecontroleerd:

-De bougies vonken allemaal.
-De carburateur krijgt genoeg berzine.
-Ik heb het brandstoffilter vervangen + een brandstofreiniger aan de benzine toegevoegd.
-Ik heb alle vacuumslangen vervangen.
-Ik heb alle bougiekabels + bobine gecontroleert op corrosie/oxidatie.
-Ik heb de carburateur losgehaald en schoon gemaakt.
-Ik heb een compressietest uit laten voeren en hier kwam uit dat de eerste cilinder iets minder presteerd dan de overige drie cilinders. Ik denk echter dat dit hier niets mee te maken heeft, en is te wijten aan een defecte hydraulische klepstoter. Dit omdat hij behoorlijk tikt tijdens de koude start en soms ook tijdens het rijden.

Ik heb geen idee wat het kan zijn, maar ik verdenk de carburateur. Klopt het dat deze vaak defect is bij de Trabant 1.1? Zou iemand mij verder kunnen helpen?

Bij voorbaat dank!

Mvg.
Jelmer Overdijk
Evan_s
Berichten: 1566
Lid geworden op: 18 nov 2010, 19:07
Locatie: Enschede

Re: Trabant 1.1 houdt in!

Bericht door Evan_s »

Heb je het probleem bij warme en koude motor?

Zou kunnnen dat je automatische choke blijft hangen.

Als je een ruilcarburateur hebt, kun je meteen merken of het aan de carb ligt en dat evt. uitsluiten.
Laatst gewijzigd door Evan_s op 21 jun 2011, 16:11, 1 keer totaal gewijzigd.
Jelmer
Berichten: 11
Lid geworden op: 21 jun 2011, 15:15

Re: Trabant 1.1 houdt in!

Bericht door Jelmer »

Het komt meestal voor als ik gereden heb en hem dan weer opnieuw start, maar soms ook als ik al een half uur aan het rijden ben. Ik kan niet zeggen dat het uitsluitend bij een koude motor voorkomt.
Evan_s
Berichten: 1566
Lid geworden op: 18 nov 2010, 19:07
Locatie: Enschede

Re: Trabant 1.1 houdt in!

Bericht door Evan_s »

Jelmer schreef:(...) Op moment dat ik gas geef begint de motor te haperen. Hij houdt in en maakt daar soms ook nog een ''spuitend'' geluid bij, hetzelfde geluid als wanneer je een persluchtslang loskoppelt. (...)
Bedoel je een plof/knal uit de uitlaat of onder de motorkap vandaan? Dan staat de ontsteking verkeerd.
Jelmer
Berichten: 11
Lid geworden op: 21 jun 2011, 15:15

Re: Trabant 1.1 houdt in!

Bericht door Jelmer »

Het geluid komt onder de motorkap vandaan. Het is niet echt een knal, meer een blazend/spuitend geluid.

Het rare is dat ik nooit aan de ontsteking heb gezeten, en voorheen heeft hij het altijd perfect gedaan. Kan deze uit zichzelf verspringen?

Groetjes,
Gebruikersavatar
trabart
Beheerder
Berichten: 1277
Lid geworden op: 18 sep 2010, 17:40
Locatie: zuid limburg
Contacteer:

Re: Trabant 1.1 houdt in!

Bericht door trabart »

ik zou eerder denken aan een vacuumslang of dergelijke, bij een blazend geluid, maargoed daar heb je zelf al aan gedacht en dat is t blijkbaar niet ...
Afbeelding
Gebruikersavatar
eeuwige_student
moderator
Berichten: 4345
Lid geworden op: 18 nov 2010, 13:23
Locatie: Herten
Contacteer:

Re: Trabant 1.1 houdt in!

Bericht door eeuwige_student »

Mijn ervaring is dat de carburateurs meestal de oorzaak zijn. Mijn 1.1 heeft er al een aantal versleten voordat ik er een had waarop die redelijk goed reed.
Jelmer
Berichten: 11
Lid geworden op: 21 jun 2011, 15:15

Re: Trabant 1.1 houdt in!

Bericht door Jelmer »

Heb je jouw carburateur gereviseerd of heb je tweedehandse carburateurs opgezet. Bij Reich tuning kun je namelijk revisiesetjes kopen, maar dan heb je alleen de membramen. Ik weet niet of het daaraan ligt.

Groetjes,
Gebruikersavatar
eeuwige_student
moderator
Berichten: 4345
Lid geworden op: 18 nov 2010, 13:23
Locatie: Herten
Contacteer:

Re: Trabant 1.1 houdt in!

Bericht door eeuwige_student »

Ik heb ooit een nieuwe gekocht, maar die was niet afgesteld dus reed heel erg beroerd. De rest waren gebruikte (34 tla omdat ik een 1.3 motor heb). Als je wat met google rondkijkt, kom je erachter dat dit type bij VW ook niet erg geliefd is. Je zou er dus over kunnen denken een ander type te makken. Alles van een oude polo 1.1 of een audi 50 zou moeten kunnen passen.
Jelmer
Berichten: 11
Lid geworden op: 21 jun 2011, 15:15

Re: Trabant 1.1 houdt in!

Bericht door Jelmer »

Echt waar? Ik dacht dat Polo onderdelen niet paste? Zijn de aansluitingen dan ook hetzelfde of moet ik dan alles aanpassen?

Groejtes,
Plaats reactie